After the recorder starting working again on A11, i've noticed the first 3-5 seconds tops of the beginning of a conversation get cut off. Is there any way to reduce that to "near" zero?


Please change these settings:
- Outgoing Calls - Auto Detect Answered State: Yes
- Outgoing Calls - Auto Detect Max Time (Seconds): 15 ------> change to 1
- Outgoing Calls - Restart Recording Upon Answered: Yes